Маршрутизатор WiFi TP-Link Archer VR400
Товар який ви переглядаєте
Оплата:
Готівкою, Оплата карткою +2%, Оплата на рахунок +(0-5)%, Також можливий кредит.
Детальніше про оплату
Обмін/повернення:
Обмін/повернення товару на протязі 14 днів з моменту придбання.
Обмін та повернення
Основна інформація
Характеристики
Опис
Запитання та відгуки
Додати у Wishlist
У порівняння
грн
3 510
Код товару:
24286
Детальніше про оплату
Швидке замовлення
Придбати в кредит
Термін поставки від 3-х годин до 5-ти днів.
Уточнити термін поставки
грн
3 510
Детальніше про оплату
Маршрутизатор WiFi TP-Link Archer VR400 (AC1200, 3G/4G/Wi-Fi роутер з модемом ADSL, дводіапазонний, до 300M на 2.4GHz, до 867М на 5GHz, 802.11ac, 3x10/100/1000 Мбіт/с LAN порти, 1x10/100/1000 Мбіт/с WAN порт, 1xRJ11, 1xUSB2.0, 2 ант.)
Характеристики:
Виробник
Тип маршрутизатора
ADSL-маршрутизатор
Артикул
Archer VR400
Наявний Wi-Fi
IEEE 802.11a,ac,n,g,b
Стандарт DSL
ADSL 2/2+
Швидкість передачі по LAN
до 1 Gbps
Швидкість передачі по Wi-Fi
до 1200Mbps
Кількість LAN портів
3x10/100/1000TX
Кількість антен
2
Конструкція антен
Зовнішні
Підтримка протоколів
OpenVPN, PPTP, IPsec, IPv4, IPv6, ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPOE (RFC 1483 Routed), міст (RFC1483 Bridge), PVC (до восьми )
Функції безпеки
64/128-бітне шифрування WEP, WPA/WPA2, WPA-PSK/WPA2-PSK
Інші функції
Роутер з модемом VDSL/ADSL, Wi-Fi роутер, роутер 3G/4G
Частота роботи Wi-Fi
2.4 ГГц, 5 ГГц
Наявність USB портів
1xUSB 2.0
Гарантія
22 місяців
Oпис:
Archer VR400 - роутер Wi-Fi AC1200 з модемом VDSL/ADSL та підтримкою MU-MIMO:
- Висока швидкість Wi-Fi – до 300 Мбіт/с на 2,4 ГГц та до 867 Мбіт/с на 5 ГГц
- Велика зона покриття – дві фіксовані всеспрямовані антени за допомогою технології Beamforming дозволять створити стабільний сигнал у всьому будинку
- Безліч підтримуваних стандартів підключення - підтримка стандартів VDSL2, ADSL2+, ADSL2, ADSL, а також можливість підключення до інтернету по кабелю, оптоволокну, 3G або 4G
- Підтримка OneMesh — Використовуйте підсилювачі OneMesh, щоб створити покриття у всьому будинку та не втрачати сигнал під час переміщення
- Технологія MU-MIMO – передача даних на декілька пристроїв одночасно
- Гігабітні порти — швидкість підключення кабелем до 1 Гбіт/с
- Додаток Tether - найпростіший спосіб керування роутером через мобільний пристрій на iOS або Android
Wi-Fi до 1,2 Гбіт/с:
Archer VR400 розкриє весь потенціал домашнього інтернет-підключення за рахунок двох діапазонів із сукупною швидкістю до 1200 Мбіт/с (до 300 Мбіт/с на 2,4 ГГц та до 867 Мбіт/с на 5 ГГц), які дозволять знизити затримку та забути про буферизацію. Два діапазони Wi-Fi дозволять підключити більше пристроїв одночасно, знизити рівень перешкод та збільшити стабільність підключення.
Швидкісний VDSL:
Технологія VDSL2 дозволяє роутеру Archer VR400 забезпечувати швидкість підключення до 100 Мбіт/с, що приблизно вчетверо більше, ніж у ADSL2+. Archer VR400 поєднує в собі відразу два пристрої – Wi-Fi роутер та модем DSL. Порт DSL підтримує всі основні типи підключення DSL, включаючи VDSL2, ADSL2+, ADSL2 та ADSL.
Резервне підключення:
Archer VR400 дозволяє створити резервне підключення кабелем Ethernet або через USB-модем 3G/4G.
OneMesh™ — Wi-Fi у всьому будинку:
Archer VR400 підтримує технологію OneMesh, яка дозволяє створити безшовне покриття та забути про втрати сигналу та затримки при переміщенні.
Покриття у всьому будинку:
Дві антени з високим коефіцієнтом посилення дозволять створити велику зону покриття, а технологія Beamforming автоматично визначатиме розташування пристроїв і направлятиме концентрований сигнал у їхньому напрямку.
MU-MIMO:
Технологія MU-MIMO дозволяє зменшити час очікування та збільшити пропускну здатність для всіх пристроїв, підвищуючи ефективність кожного потоку.
Гігабітні порти:
Швидкість портів Archer VR400 у десять разів вища за швидкість стандарту Fast Ethernet. Порти дозволять створити надійне підключення для комп'ютерів, телевізорів та ігрових консолей.
Просте налаштування та керування:
Завдяки зручному веб-інтерфейсу та мобільному додатку Tether роутер можна налаштувати за лічені хвилини. Налаштуйте батьківський контроль, гостьову мережу та інші параметри з будь-якого пристрою на Android або iOS.
- Висока швидкість Wi-Fi – до 300 Мбіт/с на 2,4 ГГц та до 867 Мбіт/с на 5 ГГц
- Велика зона покриття – дві фіксовані всеспрямовані антени за допомогою технології Beamforming дозволять створити стабільний сигнал у всьому будинку
- Безліч підтримуваних стандартів підключення - підтримка стандартів VDSL2, ADSL2+, ADSL2, ADSL, а також можливість підключення до інтернету по кабелю, оптоволокну, 3G або 4G
- Підтримка OneMesh — Використовуйте підсилювачі OneMesh, щоб створити покриття у всьому будинку та не втрачати сигнал під час переміщення
- Технологія MU-MIMO – передача даних на декілька пристроїв одночасно
- Гігабітні порти — швидкість підключення кабелем до 1 Гбіт/с
- Додаток Tether - найпростіший спосіб керування роутером через мобільний пристрій на iOS або Android
Wi-Fi до 1,2 Гбіт/с:
Archer VR400 розкриє весь потенціал домашнього інтернет-підключення за рахунок двох діапазонів із сукупною швидкістю до 1200 Мбіт/с (до 300 Мбіт/с на 2,4 ГГц та до 867 Мбіт/с на 5 ГГц), які дозволять знизити затримку та забути про буферизацію. Два діапазони Wi-Fi дозволять підключити більше пристроїв одночасно, знизити рівень перешкод та збільшити стабільність підключення.
Швидкісний VDSL:
Технологія VDSL2 дозволяє роутеру Archer VR400 забезпечувати швидкість підключення до 100 Мбіт/с, що приблизно вчетверо більше, ніж у ADSL2+. Archer VR400 поєднує в собі відразу два пристрої – Wi-Fi роутер та модем DSL. Порт DSL підтримує всі основні типи підключення DSL, включаючи VDSL2, ADSL2+, ADSL2 та ADSL.
Резервне підключення:
Archer VR400 дозволяє створити резервне підключення кабелем Ethernet або через USB-модем 3G/4G.
OneMesh™ — Wi-Fi у всьому будинку:
Archer VR400 підтримує технологію OneMesh, яка дозволяє створити безшовне покриття та забути про втрати сигналу та затримки при переміщенні.
Покриття у всьому будинку:
Дві антени з високим коефіцієнтом посилення дозволять створити велику зону покриття, а технологія Beamforming автоматично визначатиме розташування пристроїв і направлятиме концентрований сигнал у їхньому напрямку.
MU-MIMO:
Технологія MU-MIMO дозволяє зменшити час очікування та збільшити пропускну здатність для всіх пристроїв, підвищуючи ефективність кожного потоку.
Гігабітні порти:
Швидкість портів Archer VR400 у десять разів вища за швидкість стандарту Fast Ethernet. Порти дозволять створити надійне підключення для комп'ютерів, телевізорів та ігрових консолей.
Просте налаштування та керування:
Завдяки зручному веб-інтерфейсу та мобільному додатку Tether роутер можна налаштувати за лічені хвилини. Налаштуйте батьківський контроль, гостьову мережу та інші параметри з будь-якого пристрою на Android або iOS.
Більше ...
Фотографії Маршрутизатор WiFi TP-Link Archer VR400
Відгуки про Маршрутизатор WiFi TP-Link Archer VR400
Оплата:
Готівкою, Оплата карткою +2%, Оплата на рахунок +(0-5)%, Також можливий кредит.
Детальніше про оплату
Схожі товари
Маршрутизатор WiFi TP-Link Archer AX55 Pro (AX3000, дводіапазонний Wi-Fi 6 802.11ax, до 574M на 2.4GHz, до 2402М на 5GHz, 1x2500 Мбіт/с WAN/LAN порт, 3x1000 Мбіт/с LAN порти, 1x1000 Мбіт/с WAN/LAN порт, 1x USB 3.0, 4 антени)
...
В наявності
2 відгуки
грн
3 825
Маршрутизатор WiFi ASUS RT-BE3600E (WiFi 7, BE3600, 2882 Мбіт/c (5 ГГц)/ 688 Мбіт/c (2.4 ГГц), 802.11 be, 1x 2.5G WAN / 3xLAN 10/100/1000TX, 4 антени)
...
В наявності
грн
3 600
Маршрутизатор WiFi TP-Link Archer AX55 (AX3000, дводіапазонний Wi-Fi 6 802.11ax, до 574M на 2.4GHz, до 2402М на 5GHz, 4x10/100/1000 Мбіт/с LAN порти, 1x10/100/1000 Мбіт/с WAN порт, 1x USB 3.0, 4 антени)
...
В наявності
грн
3 333
Маршрутизатор WiFi Mikrotik hAP ax S (E62iUGS-2axD5axT) (AX3000, 802.11ax (Wi-Fi 6), до 574/ 2400 Мбіт/с, 2.4/ 5 GHz, 5x 10/100/1000 Мбіт/с LAN портів, 1x 10/100/1000/2500 Мбіт/с SFP порт, Passive PoE, USB 2.0, 5 вбудовваних антен, RouterOS v7)
...
В наявності
грн
3 524
Маршрутизатор WiFi Mikrotik hAP ac2 RBD52G-5HacD2HnD-TC (до 300/ 867 Мбіт/с, 2.4/ 5 GHz, 802.11 a/b/g/n/ac, 4x10/100/1000 Мбіт/с LAN порти, 1x10/100/1000 Мбіт/с WAN порт, USB 2.0 порт)
...
В наявності
грн
3 443
0 відгуків